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The	Acrobat	PDFMaker	toolbar	is	unavailable	in	an	Office	2010,	2013,	or	2016	application	after	you	install	Acrobat	DC	or	Acrobat	2017	on	Windows.	Try	one	or	more	of	the	following	solutions.	A	Microsoft	Office	application	sometimes	automatically	disables	add-ins	as	a	fail-safe	if	the	application	closes	unexpectedly.	To	determine	if	the	PDFMaker	add-
in	has	been	disabled,	do	the	following:	Open	the	Microsoft	Office	application.	Click	the	blue	File	menu	(in	the	upper-left	corner).	Click	the	[Application	Name]	Options	button.	Choose	Add-ins	in	the	list	on	the	left	side	of	the	Options	window.	Choose	Disabled	Items	in	the	Manage	pop-up	menu	at	the	bottom	of	the	Options	window.	Click	Go.	Look	in	the
Disabled	Items	list	for	Acrobat	PDFMaker	Office	COM	Add-in.	If	Acrobat	PDFMaker	Office	COM	Add-in	is	in	the	list,	then	select	it,	click	Enable,	and	click	Close.	Then	close	and	reopen	the	Office	application.	If	Acrobat	PDFMaker	Office	COM	Add-in	is	not	in	the	list,	then	use	Windows	Explorer	to	look	for	PDFMOfficeAddin.dll	in	C:\Program
Files\Adobe\Acrobat	[DC,	2015,	or	2017]\PDFMaker\Office.	If	the	file	is	not	present,	then	go	to	Solution	5	for	instructions	on	how	to	repair	your	Acrobat	installation.	Note:	If	you	installed	Acrobat	to	a	location	other	than	the	default	of	C:\Program	Files\Adobe,	then	modify	the	folder	path	above	for	your	installation	location.	Close	all	Office	applications.
Press	Windows	+	R	keys	to	open	the	Run	command	window.	Enter	regedit	in	the	Open	field,	and	then	click	OK.	In	the	Registry	Editor,	go	to	the	following	location:	For	Outlook:	"\HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\Outlook\Addins\PDFMOutlook.PDFMOutlook"	For	Word:
"\HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\Word\Addins\PDFMaker.OfficeAddin"	For	Excel:	"\HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\Excel\Addins\PDFMaker.OfficeAddin"	For	PowerPoint:	"\HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\PowerPoint\Addins\PDFMaker.OfficeAddin"	Right-click	Loadbehavior	and
choose	Modify.	In	the	Edit	DWORD	Value	dialog	box,	change	the	value	data	from	0	to	3,	and	then	click	OK.	Close	the	Registry	Editor	and	restart	the	Office	application.	If	the	PDFMaker	add-in	is	still	not	available	in	the	Office	application,	do	the	following:	Open	Registry	Editor	and	go	to
"HKEY_CURRENT_USER\SOFTWARE\Microsoft\Office\16.0\\Resiliency".	Create	a	new	key	"DoNotDisableAddinList",	and	then	add	a	new	DWORD	"PDFMaker.OfficeAddin"	and	set	its	value	to	"1".	Close	the	Registry	Editor	and	restart	the	Office	application.	Caution:	This	procedure	involves	editing	the	Windows	registry.	Adobe	doesn't	provide	support
for	editing	the	registry,	which	contains	critical	system	and	application	information.	Make	sure	to	back	up	the	registry	before	editing	it.	For	more	information	about	the	registry,	see	the	Windows	documentation	or	contact	Microsoft.	Close	all	Office	applications.	In	Windows	Explorer,	locate	PDFMOfficeAddin.dll	and	note	its	exact	path,	which	can
include	spaces.	Its	default	path	is:	Acrobat	DC:	C:\Program	Files	(x86)\Adobe\Acrobat	DC\PDFMaker\Office\PDFMOfficeAddin.dll	Acrobat	DC	Classic	(2015):	C:\Program	Files	(x86)\Adobe\Acrobat	2015\PDFMaker\Office\PDFMOfficeAddin.dll	Acrobat	2017:	C:\Program	Files	(x86)\Adobe\Acrobat	2017\PDFMaker\Office\PDFMOfficeAddin.dll	Do	one	of
the	following:	On	Windows	7:	Choose	Start	>	All	Programs	>	Accessories.	Right-click	Command	Prompt,	choose	Run	As	Administrator	and	authenticate.	On	Windows	8/10:	Search	for	Command	Prompt	using	the	search	button	next	to	the	Start	button.	Right-click	the	Command	Prompt,	choose	Run	As	Administrator	and	then	authenticate.	In	the
Command	Prompt	window,	type	regsvr32	followed	by	a	space	and	the	path	that	you	noted	in	Step	1.	Enclose	the	path	in	quotation	marks.	For	example,	if	PDFMOfficeAddin.dll	is	in	its	default	location,	then	you	would	type	the	following	command:	For	Acrobat	DC:	regsvr32	"C:\Program	Files\Adobe\Acrobat	DC\PDFMaker\Office\PDFMOfficeAddin.dll"	
For	Acrobat	DC	Classic	(2015):	regsvr32	"C:\Program	Files\Adobe\Acrobat	2015\PDFMaker\Office\PDFMOfficeAddin.dll"	For	Acrobat	2017:	regsvr32	"C:\Program	Files\Adobe\Acrobat	2017\PDFMaker\Office\PDFMOfficeAddin.dll"	A	dialog	box	confirms	that	the	registration	was	successful.	Click	OK	to	close	this	dialog	box.	Close	the	Command	Prompt
window.	Open	the	Office	application.	Open	the	Microsoft	Office	2010	application.	Click	the	blue	File	menu	(in	the	upper-left	corner).	Click	the	[Application	Name]	Options	button.	Choose	Add-ins	in	the	list	on	the	left	side	of	the	Options	window.		Choose	COM	Add-ins	in	the	Manage	pop-up	menu	at	the	bottom	of	the	Options	window	or	the	Trust	Center
window.	Look	for	Acrobat	PDFMaker	Office	COM	Add-in	in	the	list.	If	Acrobat	PDFMaker	Office	COM	Add-in	appears	in	the	list	but	the	check	box	beside	it	is	not	selected,	then	click	the	check	box.	Click	OK.	Then	close	and	reopen	the	Office	application.	(If	you	can't	place	a	check	mark,	and	if	you	have	already	tried	Solution	1,	then	select	Acrobat
PDFMaker	Office	COM	Add-in.	Click	Remove,	and	proceed	to	the	next	paragraph.)	If	Adobe	PDFMaker	COM	Add-in	is	not	in	the	list	of	available	add-ins,	then	click	Add	and	navigate	to	C:\Program	Files\Adobe\Acrobat	[DC,	2015,	or	2017]\PDFMaker\Office.	Select	PDFMOfficeAddin.dll.	Click	OK.	Then	close	and	reopen	the	Office	application.	Note:	If
you	installed	Acrobat	to	a	location	other	than	the	default	of	C:\Program	Files\Adobe,	then	modify	the	folder	path	above	for	your	installation	location.	Close	all	open	applications.	Choose	Help	>	Repair	Acrobat	Installation	and	follow	the	onscreen	instructions.	When	the	repair	process	is	complete,	restart	your	computer.	Device	drivers	and	programs	that
start	automatically	when	you	start	your	computer	can	conflict	with	the	Acrobat	installer	and	cause	problems.	To	prevent	an	installation	conflict,	reinstall	Acrobat	while	Windows	is	in	simplified	mode.	In	simplified	mode,	nonessential	programs	and	drivers	are	disabled.	Move	any	personal	files	out	of	the	Acrobat	application	folder	and	its	subfolders.	The
default	location	for	the	application	folder	is	C:\Program	Files\Adobe\Acrobat	[DC,	2015,	or	2017].	Do	the	following:	On	Windows	7/8/10:	Right-click	the	Start	button	and	then	choose	Control	Panel	>	Programs	And	Features.	In	the	programs	list,	select	Adobe	Acrobat	DC	or	Adobe	Acrobat	2017.	Follow	the	onscreen	instructions	to	remove	the
application.	Close	all	open	applications.	Double-click	the	Acrobat	DC	or	2017	installation	file.	Follow	the	onscreen	instructions	to	complete	the	installation.	Open	Acrobat	and	choose	Help	>	Check	For	Updates.	Follow	the	onscreen	instructions	to	install	available	updates.	Re-enable	startup	items	and	services.	For	instructions,	see	the	appropriate	Help
document	in	Step	2,	above.	This	resource	is	designed	to	be	printed	as	a	one	page	PDF	file.	An	HTML	version	is	also	available	below.	To	produce	accessible	PDF	files	for	the	web,	the	following	requirements	must	be	met:	The	file	must	meet	accessibility	standards	by	providing	alternative	text	for	images,	proper	headings,	appropriate	link	text,	etc.	The
file	must	be	exported	correctly.	If	a	file	is	created	by	printing	to	PDF,	it	will	not	be	correctly	tagged.	Office	2007	users	must	have	either	Acrobat	or	the	Microsoft	PDF	add-in	installed.	Office	2010	users	can	create	tagged	PDF	files	natively	or	with	the	Adobe	add-in.	Note	The	following	instructions	can	also	be	used	to	convert	PowerPoint	files	to	PDF.
Word	2007	Adobe	Add-in	The	Adobe	Add-in,	also	called	PDF	Maker,	is	the	best	choice	to	create	high-quality	tagged	PDF	files.	To	export	a	PDF,	click	on	the	Office	button,	hover	over	Save	As,	and	select	Adobe	PDF	(or	use	shortcut	Alt+F,	F,	A).	Or	you	can	select	Create	PDF	from	the	Acrobat	ribbon.	A	dialog	box	will	appear.	The	program	should	create
a	tagged	PDF	file	by	default.	If	not,	select	Adobe	PDF	Conversion	Options	and	select	the	Create	Accessible	(Tagged)	PDF	file	option.	Microsoft	Add-in	Word	2007	offers	a	free	Save	as	PDF	Add-in	that	allows	you	to	create	tagged	PDF	files	without	installing	Acrobat.	This	is	available	at	.	Click	on	the	Office	Button,	hover	over	Save	As,	and	select	Adobe
PDF	(or	use	shortcut	Alt+F,	F,	P).	Before	saving,	select	Options	and	ensure	that	the	Document	structure	tags	for	accessibility	option	is	selected.	Word	2010	Adobe	Add-in	Please	note	the	Acrobat	add-in	is	only	available	to	users	who	have	Acrobat	X	installed	and	have	the	32-bit	version	of	Office	2010.	To	export	a	PDF,	select	Create	PDF	from	the
Acrobat	ribbon.	Or	you	can	select	File>	Save	as	Adobe	PDF.	A	dialog	box	will	appear.	The	program	should	create	a	tagged	PDF	file	by	default.	If	not,	select	Preferences	from	the	Acrobat	ribbon	and	ensure	that	Enable	Accessibility	and	Reflow	with	tagged	Adobe	PDF	is	selected.	Saving	PDF	Natively	Tagged	PDF	files	can	still	be	created	without
installing	Acrobat.	Select	File	>	Save	As.	Under	Save	as	Type,	select	PDF.	Before	saving,	select	Options	and	ensure	that	the	Document	structure	tags	for	accessibility	option	is	selected.	Made	possible	by	a	grant	from	the	Fund	for	the	Improvement	of	Postsecondary	Education	(FIPSE),	US	Department	of	Education.	No	official	endorsement	implied.
Home»Software»Office»How	to	Use	Save	As	PDF	Plugin	to	Make	and	Create	or	Convert	to	PDF	Documents	in	Office	2007	for	Free	How	to	Use	Save	As	PDF	Plugin	to	Make	and	Create	or	Convert	to	PDF	Documents	in	Office	2007	for	Free	Microsoft	has	little	goodies	for	2007	Office	System	suite	(all	editions)	and	individual	Office	programs	such	as
Word	2007,	Excel	2007,	Access	2007,	PowerPoint	2007,	Visio	2007,	InfoPath	2007,	OneNote	2007	and	Publisher	2007	with	new	feature	where	Office	2007	provides	ability	to	create	and	make	a	PDF	copy	of	Office	document	or	publish	and	convert	the	Office	document	into	Adobe	Acrobat	PDF	file	format.	Acrobat	PDF	format	is	the	popular	and	widely
used	format	for	document	sharing	and	transmitting,	and	previously,	a	third	party	utility	such	as	Adobe	Acrobat	is	needed	in	order	to	export	or	save	or	print	or	convert	a	document	or	workbook	into	a	PDF	format	file.The	free	Save	as	PDF	or	Save	as	XPS	add-in	or	plug-in	is	available	for	download	from	Microsoft.	There	is	also	individual	Save	as	PDF	and
Save	as	XPS	only	add-ins	or	plugins	available.	Depending	on	your	need,	you	can	download	the	individual	version	of	Save	as	PDF	only	as	it	makes	no	sense	to	download	the	combo	version	if	one	little	use,	since	the	XPS	(XML	Paper	Specification)	is	less	popular	file	format.Once	download	the	Save	as	PDF	add-in	for	Office	2007,	install	the	executable	and
the	setup	will	automatically	add	the	Save	as	PDF	function	into	your	Office	2007	programs.	Next,	open	the	document	that	you	want	to	convert	to	Adobe	Acrobat	PDF	format,	or	prepare	the	document	that	you	want	to	save	in	PDF	format.Once	done,	click	on	the	Office	icon	on	the	top	left	corner,	and	at	the	opened	pane	or	drop	down	menu,	locate	and
select	Save	As	option.	Once	selected,	there	will	be	a	Save	as	PDF	or	XPS	menu	option	with	description	“Publish	a	copy	of	the	document	as	a	PDF	or	XPS	file”	on	the	right	pane.	Select	this	option	by	clicking	on	it	to	export	and	save	your	Office	document	in	PDF	format	or	convert	Access	database,	Excel	workbook,	Infopath	document,	Word	document,
Visio	drawing,	Publisher	drawing,	Powerpoint	presentation	and	OneNote	file	into	PDF	file.	If	you	need	to	open	a	PDF	or	XPS	file	in	Office	2007	you	can	with	a	free	addon.	Shortly	after	upgrading	to	Microsoft	Office	2007,	I	ran	across	this	nice	free	add-on	from	Microsoft,	which	allows	you	to	save	your	documents	in	the	Adobe	PDF	or	Microsoft	XPS
format	using	all	eight	Microsoft	Office	2007	applications.	I	use	the	feature	almost	daily,	so	I’m	sure	all	you	guys	will	appreciate	the	find.Update:	Modern	versions	of	Office	no	longer	need	this	extension.	Saving	files	as	a	PDF	or	XPS	is	a	function	that’s	built-in.Save	Office	2007	Documents	as	PDF	or	XPS1.			Download	and	install	the	free	PDF	Add-In:	
2007	Microsoft	Office	Add-in:	Microsoft	Save	as	PDF	or	XPS2.			Click	the	Office	Button	in	Word,	Excel,	Powerpoint,	etc.	Hover	mouse	over	Save	As,	Click	PDF	or	XPSFill	out	the	PDF	or	XPS	options,	and	you’re	done.Here’s	the	Write-Up	from	Microsoft	on	the	PDF/XPS	Add-in	/	Plug-in:This	download	allows	you	to	export	and	save	to	the	PDF	and	XPS
formats	in	eight	2007	Microsoft	Office	programs.	It	also	allows	you	to	send	as	e-mail	attachment	in	the	PDF	and	XPS	formats	in	a	subset	of	these	programs.	Specific	features	vary	by	program.	This	Microsoft	Save	as	PDF	or	XPS	Add-in	for	2007	Microsoft	Office	programs	supplements	and	is	subject	to	the	license	terms	for	the	2007	Microsoft	Office
system	software.	You	may	not	use	this	supplement	if	you	do	not	have	a	license	for	the	software.	Attorneys	|	Case	Look-up	|	Courts	|	Directories	|	Educational	Resources	|	E-Services	|	Español	|	FAQ's	|	Juror	Information	|	Media	|	Opinions	|	Opportunities	|	Self-Help	|	Home	Common	Legal	Words	|	Contact	Us	|	Site	Map	|	Website	Polices	and	Disclaimers
Copyright	©	2016,	State	of	Connecticut	Judicial	Branch
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