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How	to	save	as	pdf	indesign

How	to	save	indesign	file	as	older	version.	How	to	save	an	indesign	file	as	a	high	resolution	jpeg.	How	to	save	one	page	in	indesign	as	pdf.	How	to	save	indesign	as	older	version.	How	to	save	indesign	as	pdf	booklet.	How	to	save	indesign	as	pdf.	How	to	save	indesign	as	word	doc.	How	to	save	indesign	as	jpeg.

Saving	a	document	saves	the	current	layout,	the	references	to	the	source	files,	which	page	is	currently	displayed	and	the	zoom	level.	Protect	your	work	often	saving.	You	can	save	a	file	like	any	of	the	following:	a	regular	document.	A	copy	of	the	document,	which	creates	a	duplicate	of	the	document	in	a	different	name,	leaving	the	original	document
active.	A	model,	which	normally	opens	as	a	duty	document.	A	model	can	contain	settings,	text	and	graphics	that	preset	as	a	starting	point	for	other	documents.	Saving	a	document	also	updates	metadata	(or	file	information)	which	is	part	of	the	InDesign	document.	This	metadata	includes	a	preview	preview,	fonts	used	in	the	document,	in	color	samples
and	all	metadata	in	the	File	Information	dialog	box,	which	allow	effective	research.	For	example,	you	may	want	to	search	for	all	the	documents	that	use	a	particular	color.	You	can	view	these	metadata	in	Bridge	and	in	the	Advanced	Area	of	​​the	File	Information	dialog.	You	can	check	whether	to	update	the	preview	when	saving	using	a	preference
setting.	The	other	metadata	(fonts,	colors	and	connections)	are	updated	whenever	you	save	a	document.	Saving,	save	how	and	save	copy	commands	stores	documents	in	the	format	of	the	InDesign	file.	For	information	on	storing	documents	in	other	file	formats,	refer	to	the	index.	If	you	are	saving	a	document	to	bring	it	to	a	prepress	service	provider
for	the	final	output,	InDesign	can	automatically	collect	all	the	necessary	files,	such	as	graphics	and	connected	characters,	in	a	folder.	(See	the	package	files.)	The	information	entered	in	the	file>	File	Information	dialog	is	updated	in	the	Metadata	tab	when	you	export	an	EPUB	in	the	following	formats:	EPUB	EPUB	fixed	layout	to	save	a	document	under
a	new	name,	select	FileÃ	¢>	Save	as,	specify	a	location	and	a	file	name	and	click	Save.	The	newly	appointed	file	becomes	the	active	document.	Using	the	Save	command	How	could	you	reduce	the	file	size.	To	save	an	existing	document	with	the	same	name,	select	FileÃ	¢>	Save.	To	save	all	open	documents	to	their	positions	and	files	of	existing	files,
press	CTRL	+	ALT	+	SHIFT	+	S	(Windows)	or	Command	+	Option	+	SHIFT	+	S	(MacÃ	¢	OS).	To	save	a	copy	of	a	document	under	a	new	name,	select	FileÃ	¢>	Save	a	copy,	specify	a	location	and	a	file	name	and	click	Save.	The	saved	copy	does	not	become	the	active	document.	To	avoid	problems,	avoid	reserved	characters	that	have	special	meanings
in	some	operating	systems.	For	example,	avoid	file	names	with	spaces,	cards	or	initial	periods	or	file	names	that	use	these	characters:	/:;	*?	,	$%.	Similarly,	avoid	using	characters	with	accents	(such	as	ÃƒÂ¼,	Â	±	or	Â	©),	even	when	using	an	English	version	of	InDesign.	Problems	may	occur	if	the	file	is	opened	in	a	different	platform.	If	you	are
frequently	used	with	different	documents	open	at	the	same	time	and	you	want	to	save	them	all	at	once,	use	a	keyboard	shortcut.	Choose	Edit>	Keyboard	shortcuts,	select	Views,	navigation	from	the	Product	Area	menu	and	select	Save	all	in	the	command	list.	You	can	then	change	or	add	a	link.	You	can	quickly	use	to	apply	to	specify	the	Save	All
command.	Include	previews	in	saved	documents	The	thumbnails	previews	of	documents	and	models	offer	easy	identification	of	these	files	in	Adobe	Bridge	and	Adobe	Mini	Bridge.	A	preview	is	created	when	you	save	a	document	or	model.	A	preview	of	the	document	includes	a	JPEG	image	of	only	the	first	diffusion;	A	model	preview	includes	a	JPEG
image	of	each	page	template.	You	can	check	the	preview	size	and	number	of	pages	according	to	your	needs.	For	example,	Extra	Large	1024x1024	allows	you	to	quickly	scan	the	contents	of	a	high	resolution	page	before	opening	the	file.	You	can	enable	the	option	in	Preferences	or	in	the	Save	As	dialog	box.	As	the	previews	increase	both	the	file	size
and	the	time	required	to	save	the	document,	you	can	enjoy	enabling	the	option	on	request	using	the	Save	AsDialog	box.	To	include	a	preview	whenever	you	save	a	document,	select	Edit>	Preferences>	File	Files	(Windows)	or	InDesignÃ	¢>	Preferences>	File	Management	(MacÃ	¢	OS).	To	include	a	preview	for	a	specific	document,	select	FileÃ	¢>	Save
as.	To	include	a	preview	for	a	specific	document,	select	FileÃ	¢>	Save	Content	as.	Select	always	save	images	preview	with	documents.	If	you	set	the	preview	using	the	Preferences	dialog	box,	select	the	number	of	preview	pages	from	the	Pages	menu	and	choose	an	option	from	the	Preview	Size	menu.	Selecting	the	preview	option	In	the	Save	As	dialog
box	also	select	the	option	in	the	Preferences	dialog	box	and	use	the	default	pages	and	preview	settings.	Save	an	INDESIGN	MarkUP	(IDML)	document	In	some	cases	you	can	save	an	INDESIGN	in	the	Intercange	Markup	format.	It	is	particularly	useful	to	save	in	this	format	when	you	open	a	QuarkXPress	or	PageMaker	publication	in	InDesign,	when
you	open	a	document	created	in	a	previous	version	of	InDesign	or	when	you	verify	problems	with	the	document,	how	not	to	be	able	to	eliminate	samples	of	color.	Choose	File>	Save	(CS6)	or	FileÃ	¢>	Export	(CS5).	From	the	Save	as	type	(Windows)	or	Format	menu,	select	InDesign	Markup	(IDML).	You	can	open	the	IDML	file	saved	in	INDESIGN	CS5
and	INDESIGN	CS4	but	not	in	any	previous	version	of	INDESIGN.	For	information	on	the	use	of	IDML	for	development	purposes,	see	www.adobe.com/go/learn_id_indesignmarkup_cs4_en.	Save	backwards	in	the	previous	version	InDesignÃ	¢	To	open	a	document	CS6	InDesignÃ	¢	in	InDesign	CS5,	In	InDesign	CS5,	In	InDesign	CS6,	Save	(File>	Save)
The	document	in	the	InDesign	Markup	language	(IDML).	(The	IDML	format	replaces	the	INDESCANGE	INX	format	used	to	save	backwards	in	previous	versions.)	To	open	an	INDESIGNÂ®	CS5	document	in	INDESIGN	CS4,	IN	INDESIGN	CS5,	IN	INDESIGN	CS5,	Export	(File>	Export)	The	document	for	the	InDesign	Markup	language	(IDML).	(The
IDML	format	replaces	the	IncerChange	Inx	format	used	to	save	back	in	previous	versions.)	Make	sure	the	computer	running	the	previous	version	of	InDesign	is	updated	with	the	appropriate	plug-ins	so	that	it	can	open	the	exported	IDML	file.	The	person	running	the	previous	version	of	InDesign	can	get	the	compatibility	plug-ins	choosing	Guide>
Updates	and	following	the	prompts.	Plug-in	can	also	be	installed	by	the	Adobe	website:	visit	the	product	updates	page	on	the	Adobe	website	and	choose	InDesign	from	the	product	list.	The	opening	of	a	document	in	a	previous	version	of	InDesign	is	also	defined	as	Ã	¢	â,¬	Å	"Vaving	Down.	"Content	created	using	specific	features	for	the	next	version	of
InDesign	can	be	changed	or	omitted	when	the	document	opens	in	a	previous	version	of	InDesign.	Choose	File>	Save	(CS6)	or	FileÃ	¢>	Export	(CS5).	From	the	Type	of	file	menu	(Windows)	or	format	(MacÃ	¢	OS),	select	InDesign	Markup	(IDML).	You	can	open	the	.idml	file	in	the	previous	version	of	InDesign	to	convert	it	to	an	InDesign	document
without	title.	To	open	the	InDesign	CS5	document	in	InDesign	CS3,	Open	the	exported	IDML	file	to	INDESIGN	CS4,	save	it	and	export	it	to	INDESIGN	CS3	INTERCANGE	(INX),	then	open	the	INX	file	exported	to	INDESIGN	CS3.	Make	sure	all	the	versions	of	INDESIGN	are	updated.	Metadata	is	a	set	of	standardized	information	on	a	File,	as	a	name	of
the	author,	resolution,	color	space,	copyright	and	keywords	applied	to	it.	You	can	use	metadata	to	simplify	the	workflow	and	organize	your	files	.	Metadata	information	is	stored	using	the	Extensible	Metadata	Platform	(XMP)	standard,	on	which	Adobe	Bridge,	Adobe	Illustrator,	Adobe	InDesign	and	Adobe	Photoshop	are	built.	XMP	is	built	on	XML,	and
in	most	of	the	Metadata	are	stored	in	the	file.	If	you	cannot	store	information	in	the	file,	metadata	is	stored	in	a	separate	file	called	a	sidecar	file.	XMP	facilitates	the	exchange	of	metadata	between	Adobe	applications	and	through	publishing	workflows.	For	example,	you	can	save	metadata	from	a	file	as	a	template,	then	import	metadata	to	other	files.
Metadata	that	is	stored	in	other	formats,	such	as	Exif,	IPTC	(IIM),	GPS	and	TIFF,	is	It	is	described	with	XMP	so	that	it	can	be	more	easily	displayed	and	managed.	Other	applications	and	functionalities	also	use	XMP	to	communicate	and	store	information	such	as	version	comments,	which	you	can	search	for	Adobe	Bridge.	In	most	cases	the	metadata
remains	with	the	file	even	when	the	file	format	changes,	for	example,	from	PSD	to	JPG.	Metadata	are	also	maintained	when	the	files	are	inserted	into	a	document	or	in	the	Adobe	project.	You	can	use	the	XMP	software	development	kit	to	customize	the	creation,	processing	and	interchange	of	metadata.	For	example,	you	can	use	XMP	SDK	to	add	fields
to	the	Infodialog	Box	file.	For	more	information	on	XMP	and	XMP	SDK,	visit	the	Adobe	website.	Working	with	metadata	in	Adobe	Bridge	and	Adobe	Creative	Suite	Components	Many	of	the	powerful	Adobe	Bridge	features	that	allow	you	to	organize,	search	and	track	your	files	and	versions	depend	on	XMP	metadata	in	your	files.	Adobe	Bridge	offers	two
ways	to	work	with	metadata:	through	the	metadata	panel	and	through	the	InfodataLog	Box	(InDesign)	file	or	the	content	file	information	dialog	box	(Incopy).	In	some	cases,	there	are	more	visions	for	the	same	owner	of	metadata.	For	example,	a	property	can	be	labeled	author	in	one	view	and	creator	in	another,	but	both	refer	to	the	same	property
below.	Even	if	you	customize	these	views	for	specific	workflows	remain	standardized	via	XMP.	The	File	Information	dialog	displays	the	camera	data,	file	properties,	a	modified	history,	copyright	and	the	author's	current	author's	information.	The	File	Information	dialog	box	also	displays	custom	metadata	panels.	You	can	add	metadata	directly	to	the
File	Information	dialog.	Any	information	entered	in	a	field	replaces	existing	metadata	and	applies	the	new	value	to	all	selected	files.	Choose	FileÃ	¢>	File	Information	(InDesign)	or	FileÃ	¢>	Content	File	Information	(Incopy).	Select	one	of	the	following	tabs	from	the	tab	at	the	top	of	the	dialog	box:	Use	the	right	and	right	arrows	to	scroll	through	the
tabs	or	click	the	arrow	facing	down	and	choose	a	category	from	the	list.	Enter	information	about	the	document	on	the	file,	such	as	the	title	of	the	document,	the	author,	the	description	and	keywords	that	can	be	used	to	search	for	the	document.	To	specify	copyright	information,	select	copyrights	from	the	Copyright	status	pop-up	menu.	Then	enter	the
copyright	owner,	the	text	of	the	notice	and	the	URL	of	the	person	or	company	that	holds	the	copyright.	Includes	four	areas:	IPTC	content	describes	the	visual	content	of	the	image.	IPTC	Contact	lists	contact	information	for	the	photographer.	The	IPTC	image	lists	descriptive	information	for	the	image.	IPTC	status	lists	the	workflow	and	copyright
information.	Includes	two	areas:	camera	data	1	View	read-only	information	on	the	camera	and	the	settings	used	to	take	the	photo,	such	as	make,	model,	shutter	speed	and	fÃ	¢	â,¬	"Stop.	Camera	data	2	Lists	the	information	of	the	Read-only	file	on	the	photo,	including	pixel	size	and	information	lists	video	file	information,	including	width	and	video
frame	height	and	allows	you	to	enter	information	such	as	the	belt	name	and	scene	name.	Allows	to	enter	information	on	the	audio	file,	including	the	title,	artist,	bit	rate	and	loop	settings.	List	information	about	mobile	media	files,	including	title,	author,	description	and	content	type.	It	allows	you	to	enter	information	in	Base	to	the	associated
pressecategories.	Allows	you	to	enter	information	Useful	files	for	news	sockets,	even	when	and	where	the	file,	transmission	information,	special	instructions	and	title	information	has	been	created.	Lists	information	about	patients,	study,	series	and	equipment	for	DICOM	images.	View	Adobe	Photoshop	History	Log	Information	for	images	saved	with
Photoshop.	The	History	tab	appears	only	if	Adobe	Photoshop	is	installed.	Apply	a	document	profile	for	printing,	web	or	mobile	output.	View	fields	and	facilities	for	storing	metadata	using	namespaces	and	properties,	such	as	file	format	and	XMP	properties,	EXIF	â	€	Content	File	Information	(Incopy).	Choose	Export	from	the	pop-up	menu	at	the	bottom
of	the	dialog	box.	Type	a	file	name,	select	a	location	for	the	file	and	click	Save.	To	view	metadata	models	in	Explorer	(Windows)	or	Finder	(MacÃ	¢	OS),	click	the	pop-up	menu	at	the	bottom	of	the	File	Information	dialog	box	and	select	Show	Templates	Folder.	When	importing	metadata	into	a	document	from	an	exported	XMP	template	file,	you	can
specify	whether	to	delete	all	metadata	in	the	current	document	and	add	the	new	metadata,	keep	all	except	corresponding	metadata	or	add	metadata	corresponding	to	existing	metadata.	Choose	FileÃ	¢>	File	Information	(InDesign)	or	FileÃ	¢>	Content	File	Information	(Incopy).	Choose	an	XMP	file	from	the	pop-up	menu	at	the	bottom	of	the	dialog	box,
select	a	Import	option	and	click	OK.	Choose	Import	from	the	pop-up	menu	at	the	bottom	of	the	dialog	box,	select	a	Import	option	and	click	OK.	Then	double-click	the	XMP	template	file	you	want	to	import.	When	generating	image	captions	positioned	in	InDesign,	metadata	from	postal	image	are	used.	Although	it	is	possible	to	modify	the	metadata	of	the
InDesign	documents,	it	is	not	possible	to	modify	the	metadata	of	the	files	made	in	InDesign.	Instead,	change	the	metadata	of	the	images	positioned	using	their	original	applications,	using	Finder	or	Explorer	or	using	Adobe	Bridge	or	Adobe	Mini	Bridge.	In	InDesign,	right-click	(Windows)	or	click	with	the	control	button	(Mac	OS)	the	image,	then	select
Original	Edit.	You	can	also	choose	Edit	with	and	then	choose	an	application	as	Adobe	Illustrator	or	Adobe	Photoshop.	In	the	original	application,	select	File>	File	Information.	Edit	metadata,	then	click	OK.	You	can	also	select	an	image	in	Adobe	Bridge	and	select	File>	File	Information	to	change	the	metadata	of	the	image.	See	Add	Metadata	using	the
File	Information	dialog.	Resolution	of	sharing	security	shutdown	Any	document	100	MB	continues	to	present	the	existing	behavior	-	InDesign	will	perform	the	protective	stop	if	the	network's	connectivity	is	lost	for	these	documents.	documents.
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